Neuigkeiten

Das letzte vom FireStorm

PHP 7.2: Tutte le modifiche in un colpo d'occhio

Aggiorna l'allarme! Ciao PHP 5.6 - Ciao PHP 7.2. La versione 5.6 di PHP, che scade a dicembre, non riceverà alcun aggiornamento da parte degli sviluppatori. Le lacune di sicurezza o gli errori non vengono più corretti. FireStorm continuerà ad offrire PHP 5.6, ma si dovrebbe comunque passare immediatamente a PHP 7.2. Il risultato è ... weiterlesen


30. Nov 2018